Postfix pro 8.2 – 9.0, MNF 8.2 a CS 2.1

MDKSA-2003:081: MandrakeSoft vydal nové balíčky s postfixem, ve kterém byly nalezeny dvě chyby, jenž mohly být zneužity k DoS útoku a zablokování poskytované služby. Opravy jsou k dispozici pro Mandrake Linux 8.2, 9.0, Multi Network Firewall 8.2 a Corporate Server 2.1.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login