Postgreslq pro 9.2 – 10.1 a CS 2.1

MDKSA-2004:149: problém vznikající ve skriptech Postgresql při neopatrné manipulaci se souboru a lokálně zneužitelný k přepsání souboru řeší nové balíčky pro Mandrakelinux 9.2, 10.0, 10.1 a Corporate Server 2.1.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login