PostgreSQL pro 10.0, 10.1, 10.2 a CS 3.0

MDKSA-2005:093: nové balíčky opravují hned několik chyb v PostgreSQL.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login