Postgresql pro 10.0, 10.1, CS 2.1 a 3.0

MDKSA-2005:040: bylo nalezeno a opraveno několik nových chyb v PostgreSQL DBMS.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login