postgresql pro 2006, 2007, CS 3.0 a 4.0

MDKSA-2006:194: vyšla také oprava databázového serveru PostgreSQL řešící několik nedávnonalezených chyb. Opravné balíčky jsou k dispozici pro Mandriva Linux verze 2006, 2007, Corporate produkty 3.0 a4.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login