Postgresql pro 2008.1, 2009.0, 2009.1 a MES 5

MDVSA-2009:251: vyšly opravné balíčky s databází Postgresql pro Mandriva Linux 2008.1, 2009.0, 2009.1 a Mandriva Enterprise Server 5. Nové balíčky řeší chyby vzdáleně zneužitelné k získání neoprávněných privilegií a dále chybu vzdáleně zneužitelnou k DOS útoku (zastavení serveru).

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login