Postgresql pro 7.2 – 9.0, SNF 7.2

MDKSA-2002:062-1: máme tady další update PostgreSQL, kde bylo nalezeno a opraveno mnoho chyb. Opravné balíčky jsou k dispozici pro všechny podporované verze Mandrake Linuxu.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login