Postgresql pro CS 2.1

MDKSA-2004:072: nové balíčky s Postgresql opravují chybu přetečení bufferu v ODBC ovladači zneužitelnou ke zhroucení aplikace. Oprava se týká pouze Corporate Serveru 2.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login