Postgresql pro CS 3.0 a 4.0

MDVSA-2009:250: vybyly vydány opravné balíčky s databází Postgresql pro Mandriva Corporate Server 3.0 a 4.0. Nové balíčky řeší problém vzdáleně zneužitelný pomocí chyby v autorizačních operacích až k získání neoprávněných privilegií.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login