proftpd pro 2006, 2007, CS 3.0 a 4.0

MDKSA-2006:217-1: vyšly nové balíčky sproftpd řešící potíže s předchozími opravnými balíčky. Nové balíčky jsou k dispozici pro Mandriva Linux verze 2006,2007, Corporate produkty 3.0 a 4.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login