Pulseaudio pro 2008.1, 2009.0 a 2009.1

MDVSA-2009:152: byly vydány opravné balíčky se zvukovým serverem pulseaudio pro Mandriva Linux 2008.1, 2009.0 a 2009.1. Nové balíčky řeší problém se setuid příznakem, který je lokálně zneužitelný k získání práv uživatele root.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login