Python pro 9.0

MDKSA-2002:082-1: nedávno vydané opravené baličky s Pythonem mají špatně zadané závislosti (libdb.so.2 místo libdb.so.3). Nové balíčky tento problém řeší.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login