Qca pro 2009.1

MDVA-2009:162: vyšly opravné balíčky s qca pro Mandriva Linux 2009.1, které řeší problémy se závislostmi po aktualizaci na KDE 4.2.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login