Qemu pro 2009.0 a MES 5

MDVSA-2009:257: vyšly opravné balíčky s Qemu pro Mandriva Linux 2009.0 a Mandriva Enterprise Server 5. Nové balíčky řeší problémy s právy na bloková zařízení, jež umožňují za určitých okolností neoprávněný přístup k paměti.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login