Rp-pppoe pro 9.2 – 10.1, CS 2.1 a MNF 8.2

MDKSA-2004:145: problémy s pppoe – zneužitelné k přepsání libovolného souboru v případě, že má pppoe nastaven suid-bit – řeší nové balíčky pro všechny podporované verze Mandrakelinuxu.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login