rpm pro 2006, 2007, CS 3.0 & 4.0 a MNF 2.0

MDKSA-2006:200: vyšla oprava rpm řešící problém zneužitelný pomocí podsunutého balíčku až kespuštění kódu. Opravné balíčky jsou k dispozici pro Mandriva Linux verze 2006, 2007, Corporate produkty verze 3.0 a 4.0a Multi Network Firewall 2.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login