rsync pro 9.1 – 10.0, CS 2.1 a MNF 8.2

MDKSA-2004:083: Po nalezení dálkově zneužitelné bezpečnostní chyby vydal rsync team nový update balíček pro verzi 2.6.2 a všechny předchozí, který tuto chybu napravuje.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login