ruby pro 10.1, LE 2005, 2006, CS 2.1 a CS 3.0

MDKSA-2005:191:  byly vydány opravné balíčky s jazykem Ruby (nalezená chyba umožňuje obejít některá zabezpečení). Balíčky jsou k dispozici pro Mandriva Linux 10.1, Limited Edition 2005, 2006, Corporate Server 2.1 a Corporate produkty 3.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login