ruby pro 2006, 2007, CS 3.0 a 4.0

MDKSA-2006:192: vyšla též oprava balíčku s ruby řešící chybné zpracování MIME dat, což lzevzdáleně zneužít k DoS útoku. Opravné balíčky jsou k dispozici pro Mandriva Linux verze 2006, 2007, Corporate produkty3.0 a 4.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login