Ruby pro 2008.1, 2009.0, 2009.1 a CS 3.0 a 4.0

MDVSA-2009:160: byly vydány opravné balíčky s jazykem Ruby pro Mandriva Linux 2008.1, 2009.0, 2009.1 a Mandriva Corporate Server/Desktop 3.0 a 4.0. Nové balíčky opravují chybu zneužitelnou podvržením speciálního obsahu až k pádu aplikace.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login