Ruby pro 2008.1. 2009.0, 2009.1, CS 3.0 a 4.0 a MES 5

MDVSA-2009:193: vyšly opravné balíčky s jazykem Ruby pro Mandriva Linux 2008.1. 2009.0, 2009.1, Mandriva Corporate Server 3.0 a 4.0 a Mandriva Enterprise Server 5. Nové balíčky řeší problém ve funkci OCSP_basic_verify function() vzdáleně zneužitelný k podvržení X.509 certifikátu.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login