Ruby pro 9.2 – 10.1 a CS 2.1

MDKSA-2004:128: nové balíčky s ruby opravují několik chyb a jsou dostupné pro Mandrakelinux verze 9.2, 10.0, 10.1 a CS 2.1.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login