Samba pro 10.0 a 10.1

MDKSA-2004:131: chybu Samby 3.x ve špatném zpracování jmen souborů řeší nové balíčky pro Mandrakelinux 10.0 a 10.1.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login