Samba pro 8.1, 8.1/IA64, 8.2, 8.2/PPC a 9.0

MDKSA-2002:081: máme tady nové balíčky se Sambou. Ty opravují chyby při manipulaci s heslem, které mohou způsobit přetečení bufferu a v důsledku mohou vést k zastavení Samby nebo až k získání práv uživatele root. Aktualizace je doporučena, opravné balíčky jsou k dispozici pro Mandrake Linux 8.1, 8.1/IA64, 8.2, 8.2/PPC a 9.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login