Slocate pro 9.1, 9.2 a CS 2.1

MDKSA-2004:004: objevila se také aktualizace balíčku slocate opravující chybu, která mohla za určitých okolností vést k přetečení (heap owerflow) a mohla být zneužita lokálním uživatelem k získání práv skupiny slocate. Oprava se týká Mandrake Linuxu 9.1, 9.2 a Corporate Serveru 2.1.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login