spamassassin pro LE 2005, 2006 a CS 3.0

MDKSA-2006:103 vyšla oprava programu spamassassin, která řeší problém vzdáleně zneužitelný až ke spuštění aplikací na serveru, kde běží spamd démon. Opravné balíčky jsou k dispozici pro Mandriva Linux verze 2005 LE, 2006 a Corporate produkty 3.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login