Squid pro 10.0, 10.1, CS 2.1 a 3.0 a LE 2005

MDKSA-2005:078: větší množství chyb ve squidu řeší jeho nové balíčky pro Mandrakelinux 10.0, 10.1, Corporate Server 2.1, Corporate produkty 3.0 a Mandriva Linux 2005 LE.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login