Squid pro 2008.1, 2009.0, 2009.1 a MES 5

MDVSA-2009:161-1: vyšly opravné balíčky s proxy serverem Squid pro Mandriva Linux 2008.1, 2009.0, 2009.1 a Mandriva Enterprise Server 5, které řeší problém s chybovými hlášeními.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login