Squid pro 2008.1, 2009.0 a 2009.1

MDVSA-2009:161: vyšly opravné balíčky s proxy serverem Squid pro Mandriva Linux 2008.1, 2009.0 a 2009.1. Nové balíčky opravují dvě chyby (chybné zpracování požadavků a odezvy) umožňující DoS útok s možným následkem pád serveru.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login