Squid pro 9.1 – 10.0, MNF 8.2 a CS 2.1

MDKSA-2004:025: dalších několik chyb v programu Squid opravují nové balíčky pro všechny podporované verze Mandrake Linuxu.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login