squirrelmail pro CS 3.0

MDKSA-2005:108: squirrelmail pro PHP  je náchylný k několika chybám zneužitelným k cross-site scripting – uživatel může bez svého vědomí spustit cizí skripty v browseru pomocí podvrženého URL nebo emailu. Opravné balíčky jsou k dispozici pro Corporate Sever 3.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login