Vim pro 9.2 – 10.1 a CS 2.1

MDKSA-2005:003 chybu ve vimu, lokálně zneužitelnou ke spuštění příkazu s právy aktuálního uživatele, odstraňují nové balíčky pro Mandrakelinux verze 9.2, 10.0, 10.1 a Corporate srver 2.1.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login