w3c-libwww pro 10.1, LE 2005, 2006, CS 2.1 a 3.0

MDKSA-2005:210:  vyšly opravné balíčky s w3c-libwww, které odstraňují problém vzdáleně zneužitelný až k pádu serveru. Oprava je k dispozici pro Mandriva Linux verze 10.1, 2005 Limited Edition, 2006, Corporate Server 2.1 a Corporate produkty 3.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login