wget pro 10.1, LE 2005, 2006, MNF 2.0 a CS 3.0

MDKSA-2005:204:  vyšla oprava programu wget (chybná manipulace se souborem zneužitelná k přepsání obsahu). opravné balíčky jsou k dispozici pro Mandriva Linux verze 10.1, 2005 Limited Edition, 2006 , Corporate produkty 3.0 a MNF 2.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login