WxGTK2 pro 10.0

MDKSA-2004:111: několik nedávno objevených chyb v libtiff zasáhlo i knihovny wxGTK2, které libtiff také používají. Opravné balíčky jsou k dispozici pro Mandrakelinux 10.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login