Xerces-c pro 2008.1, 2009.0, 2009.1 a MES 5

MDVSA-2009:223: vyšly opravné balíčky s Xerces-c pro Mandriva Linux 2008.1, 2009.0, 2009.1 a Mandriva Enterprise Server 5, které řeší problém zneužitelný pomocí speciálně upraveného obsahu až k pádu aplikace.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login