XFree86 pro 9.2, 10.0 a CS 2.1

MDKSA-2004:099: v souvislosti s chybou knihovny libxpm se objevily také nové balíčky s XFree86. Postiženy jsou verze 9.2, 10.0 a Corporate Server 2.1.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login