Xli pro 10.1, CS 2.1, CS 3.0 a LE 2005

MDKSA-2005:076: vyšly také nové balíčky s xli pro Mandrakelinux verze 10.1, Corporate Server 2.1, Corporate produkty 3.0 a Mandriva Linux 2005 LE. Opravují větší množství nalezených chyb.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login