xli pro LE 2005, 2005, CS 2.1 a CS 3.0

MDKSA-2005:192:  bylo nalezeno několik chyb v aplikaci xloadimage (buffer overflow, které lze s pomocí vhodných souborů zneužít k podsunutí kódu). Opravné balíčky jsou k dispozici pro Mandriva Linux 2005 Limited Edition, 2006, Corporate server 2.1 a Corporate produkty 3.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login