Xpcd pro 9.2 a 10.0

MDKSA-2004:053: nové balíčky s programem xpcd pro Mandrakelinux 9.2 a 10.0 opravují dvě nalezené chyby s možností lokálního zneužití (obě přetečení bufferu).

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login