Ypserv pro 7.2, 8.0, 8.1, 8.2 a 9.0

MDKSA-2002:078: máme tu záplatu na chybu objevenou v ypserv verze 2.5 a nižších. Nové balíčky opravují memory leak, který je vzdáleně vyvolatelný pomocí vhodně formulovaných požadavků. Opravy jsou k dispozici pro Mandrake LInux verze 7.2, 8.0, 8.1, 8.2 a 9.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login