YPserv pro 8.2 – 9.1 a CS 2.1

MDKSA-2003:072: další aktualizace se týká programu ypserv, ve kterém byla nalezena chyba, jenž může v důsledku vést k zablokovaní poskytované služby. Nové balíčky pro Mandrake 8.2, 8.2/PPC, 9.0 a Corporate Server 2.1 s novou verzí ypserv tento problém řeší.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login