zlib pro 10.0, 10.1, CS 3.0, MNF 2.0 a LE 2005

MDKSA-2005:124: byla nalezena další chyba v knihovně zlib – přetečení zneužitelné až k pádu aplikace spuštěné uživatelem.

Nové balíčky pro Mandriva Linux 10.0, 10.1, Corporate produkty 3.0, Multi Network Firewall 2.0 a Limited Edition 2005 tento problém řeší. Corporate Serveru 2.1 se chyba netýká.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login