Zlib pro 10.0

MDKSA-2004:090: v knihovně zlib verze 1.2.x byla objevena ve funkcích inflateBack() a inflate() chyba zneužitelná k DoS. Nový balíček pro Mandrakelinux 10.0 chybu opravuje, starší verze knihovny postiženy nejsou.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login